Windowsのgvimのバージョンを7.4にした。

vimのpluginであるneocomplecacheが更新されてneocompleteというのが出ているらしい。こいつはvimの7.388バージョンくらい以降しかサポートしていないとのこと。この機会にwindowsで使っていたkaoriya版gvimを7.4に更新した。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です